Commit 98077ec9 authored by Avisek Naug's avatar Avisek Naug
Browse files

added scipy to list of requirements

parent 6cd90c05
......@@ -9,4 +9,5 @@ matplotlib==3.1.*
joblib==0.13.*
beautifulsoup4==4.7.1
scikit-learn==0.21.2
requests==2.22.0
\ No newline at end of file
requests==2.22.0
scipy==1.2.1
\ No newline at end of file
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment